Redicart ?????

TNC Discussion Board: Software Concerns: Redicart ?????
  Subtopic Posts   Updated


Top of pagePrevious messageNext messageBottom of pageLink to this message   By smatlock on Wednesday, December 05, 2001 - 02:52 pm:

I am trying to open a store on my tripod.com site using redicart but I keep getting this error does any one know anything about this cgi script?
"Your script produced this error: Insecure dependency in open while running with -T switch at ./smart.cgi line 1051. "


Add a Message


This is a public posting area. If you do not have an account, enter your full name into the "Username" box and leave the "Password" box empty. Your e-mail address is optional.
Username:  
Password:
E-mail:
Post as "Anonymous"

Administrator's Control Panel -- Board Moderators Only
Administer Page